正點財經首頁     加入收藏
指標首頁 通達信指標 同花順指標 大智慧指標 飛狐指標 指標教程 指標實戰 指標百科 股市學院
指標源碼搜索: 熱詞:買賣  黑馬  K線  牛股  量能  波段  頂底  抄底  成本  逃頂  MACD  漲停  換手率
你的位置: > 正點財經 > 炒股指標公式 > 同花順指標公式 > 正文

同花順博爾量化主圖多空指標公式

同花順指標公式源碼概況:
  • 指標類別: 同花順指標公式
  • 授權方式: 免費版
  • 指標評級: ★★★★★
  • 指標分類: 趨勢
  • 畫線方法: 主圖
  • 日期:2022-12-15 來源:互聯網
同花順指標公式源碼介紹:

同花順博爾量化主圖多空指標公式:

DRAWGBK((CLOSE > 0),STRIP(RGB(4,1,28),RGB(4,1,35),0));
做空95:HHV((HIGH+LOW+OPEN+2*CLOSE)/5+H-L,5);
做空68:HHV((HIGH+LOW+OPEN+2*CLOSE)/5*2-L,5);
平衡點:LLV((HIGH+LOW+OPEN+2*CLOSE)/5,3);
做多68:LLV((HIGH+LOW+OPEN+2*CLOSE)/5*2-H,8);
做多95:LLV((HIGH+LOW+OPEN+2*CLOSE)/5-H+L,8);
F:=100*(C-REF(C,1))/REF(C,1);
今小昨:=IF(C<REF(O,1) AND f<0,1,0);
p1:=今小昨;
今小前:=IF(C<REF(O,2) AND f<0,1,0);
p2:=今小前;
STICKLINE(P1=0 AND REF(P1,1)=1 AND P2=0 AND REF(P2,1)=1,OPEN,CLOSE,6,0),colormagenta;
STICKLINE(P1=1 AND REF(P1,1)=0 AND P2=1 AND REF(P2,1)=0,OPEN,CLOSE,3,0),colorblue;

同花順博爾量化主圖多空指標公式實例圖解:

同花順博爾量化主圖多空指標公式

同花順博爾量化主圖多空指標公式

  • 風云榜
  • 總點擊榜
  • 最新指標
月點擊榜指標公式
更多指標百科
關于我們 | 商務合作 | 聯系投稿 | 聯系刪稿 | 合作伙伴 | 法律聲明 | 網站地圖
亚洲最新性爱精品,日本护士自慰XXXXX,日日摸夜夜添夜夜添无码视频夫区,密月AV